Accessoweb, Blog Web 2.0, Actualite Web 2.0


Netvibes ne rentre plus dans mon ecran

Publié par Philippe Lagane le Mercredi 11 Avril 2007



J'ai un petit souci avec Netvibes ce matin car la taille des caractères dans les différents blocs a été multiplié par 4.

Je croyais que l'erreur venait de moi mais apparement je n'ai rien touché qui puisse provoqué cette augmentation de taille.

Dans l'image ci dessus, on voit bien la différence entre l'écriture sur les onglets et celle dans le blocs.

Résultat, mon écran ne suffit plus , il faut que je scrolle.

Et chez vous c'est pareil ?



Notez


Dans la même rubrique
< >

Dimanche 20 Décembre 2015 - 09:12 Orange et sa boite à capturer les émotions de Noël



1.Posté par eMeRiKa le 11/04/2007 13:30
aucun probs sur mon netvibes!!

2.Posté par felix le 11/04/2007 13:40
Moi non plus je n'ai pas de problème, tout va bien...

3.Posté par Gonzague le 11/04/2007 13:49
C'est si beau : ouvert pile sur mon flux :D

4.Posté par philippe le 11/04/2007 14:02
Le probleme vient de prendre fin Tout est revenu dans l'ordre. Je comprends pas trop ce qu'il s'est passé.

5.Posté par Guillaume le 11/04/2007 14:11
Philippe, ne t'inquiètes pas cela m'arrive aussi assez régulièrement et tout rentre toujours dans l'ordre.
C'est vrai que c'est un peu bizarre quand même et je l'ai signalé à la dev team impression d'écran à l'appui.

6.Posté par Loud le 11/04/2007 14:54
Petites pilulles, agrandissements divers, jusqu'où va se loger le spam tout de même....

7.Posté par François le 11/04/2007 14:56
Bonjour Philippe, est-ce que tout va bien maintenant? Pourriez-vous nous dire quel navigateur utilisez-vous afin que nous puissions investiguer sur ce problème?

8.Posté par philippe le 11/04/2007 15:04
oui François, tout va bien maintenant. Je suis sous Vista et Firefox 2.0.0.3 Plus de souci chez moi

9.Posté par Gsyka le 11/04/2007 16:14
Une nouvelle extension d'installer peut-être, j'ai déja ça.

10.Posté par Gsyka le 11/04/2007 16:15
j'ai déja eu ça

11.Posté par NumEric le 11/04/2007 18:58
Le cache était peut être la cause du problème. Ctrl + F5 est notre ami ;)

12.Posté par François le 11/04/2007 19:18
Merci beaucoup pour les infos Philippe. Pourriez-vous m'envoyer par e-mail la liste des extensions Firefox que vous utilisez afin que nous puissions vérifier qu'il n'y a pas de problèmes de compatibilité. Guillaume &gt; Utilisez-vous également Firefox?

13.Posté par Ramenos le 12/04/2007 14:38
J'espère pour toi que tout est rentré dans l'ordre. Comme le dit François, il nous faudrait la liste des extensions Firefox que tu utilises, histoire de savoir d'où vient le problème. :)

14.Posté par ShadowKris le 13/04/2007 01:21
Ne serait-ce pas une simple erreur de pression de la touche Ctrl et d'un mouvement de molette ? sachant que Firefox garde généralement en mémoire la taille de caractère que l'on a définit pour un site.
Après il suffit d'aller dans 'Affichage &gt; Taille du texte &gt; Normale' et ça rentre dans l'ordre :)

15.Posté par philippe le 13/04/2007 01:30
eh non :) J'avais pensé à ça, mais non :) J'ai envoyé mes extensions FF a françois. Et je précise que tout est rentré dans l'ordre le jour même

Nouveau commentaire :
Facebook Twitter









Les derniers articles



Rechercher







Créer une application mobile
Créer un site internet




Les autres sites du groupe : News-Mobiles, webOSfrance, En 1 image et AutoDay