Accessoweb, Blog Web 2.0, Actualite Web 2.0


Mon Netvibes aurait il chopé un virus ?

Publié par Philippe . le Vendredi 11 Avril 2008



Mon Netvibes aurait il chopé un virus ?
Il y a des jour comme ça ou des trucs déconnent, et on ne sait pas pourquoi. On attend un peu et hop, tout revient normal.

Ce soir, Netvibes m'a joué un tour comme jamais je n'en avais vu.

Imaginez un instant, après regardez les screen. Vous prenez un compte Netvibes, vous y collez quelques 500 ou 600 flux .... ( oui je sais, ça fait beaucoup ), bref, vous prenez votre écran dans les mains, vous secouez tout ça, vous reposez votre écran, et vous regardez Netvibes. Et là, que constatez vous ?

Normalement rien. Sauf que chez moi, ce soir, sans secouez l'écran, mes flux se sont mélangés.

Regardez.

Prenons par exemple le flux de Techcrunch ( US ) . A priori le flux est bon, mais bizarrement les textes sont en français.

erreur1

En regardant de plus prêt, on distingue le logo de ZDnet et les 3 titres de billet sont ceux de ZDnet.

erreur2

Prenons maintenant un autre exemple.

Le Flux officiel du blog de Google Gmail.

Là encore on vérifie bien que le flux entré est bien le bon .

erreur3

Et en regardant de près, on voit le logo de notre cher ami Stagueve et les titres des billets sont ceux de son blog NowhereElse.

erreur3

Et des comme ça j'en ai eu pleins.

Alors 2 solutions, soit un magicien a été embauché comme développeur chez Netvibes, soit j'ai un probleme sur mon PC mais alors là, je ne vois vraiment pas lequel, soit enfin, ce sont mes yeux qui me jouent des tours et comme je vous ai mis les screeshot, et bien maintenant les votres aussi :)

Ah ce Web, il nous en fera voir de toutes les couleurs.



Notez

Tags : flux, netvibes, rss


Dans la même rubrique
< >

Dimanche 20 Décembre 2015 - 09:12 Orange et sa boite à capturer les émotions de Noël



1.Posté par Deeder le 11/04/2008 00:17
Je pencherais pour quelques cafouillages au niveau de la base de donnée ou au niveau du script d'affichage des widgets. Tu as essayé de recharger la page ? Effectivement étonnant de la part d'un service comme Netvibes...

2.Posté par stagueve le 11/04/2008 01:16
MDR, j'arrête pas de vous dire que Netvibes c'est de la M.... ^^

3.Posté par lekid le 11/04/2008 01:51
Passe à Google Reader!
@Stagueve: C'est pas de la m.... non plus, mais ya mieux.

4.Posté par Steven le 11/04/2008 02:05
Ca m'est déjà arrivé un truc de ce genre... T'es pas le seul Philippe !

5.Posté par TeknoDz le 11/04/2008 03:15
Phillipe, ya une commande en ligne, pour vider le cache sur le serveur, je me rappel pas, ya des commandes a ajouter apres ton url quand tu est sur netvibes.
j'ai eu le même probleme, et ca a marché pour moi.
donne moi quelques minutes, je vais cherché ou j'ai fourré la commande.

cordialement

6.Posté par TeknoDz le 11/04/2008 03:52
C'est bon, tu doit faire ca,
http://www.netvibes.com/?reset_cache=1

j'avais trouvé ça chez descary a la page
http://descary.com/netvibes-reset-cache/

Cordialement

7.Posté par farfadette le 11/04/2008 06:06
mdr les flux rss deviennent fous xD

8.Posté par John le 11/04/2008 09:25
Prends pageflakes, c'est mieux

9.Posté par tharam le 11/04/2008 10:46
Mon premier post sur ce blog.
Bonjour,
Moi hier il m'est arrivé le même genre de problème sur netvibes dans l'après-midi, mais à un niveau un peu plus gênant. J'utilise le widget mail pour savoir si j'ai des mail non lu sur ma boîte chez free et hier j'ai eu la surprise de voir tout un tas de mails qui ne m'appartenaient pas. Le widget ne permet pas de lire l'ensemble du message, mais il y a quand même un aperçu des premiers mots. C'est un problème assez important au niveau de la confidentialité.

10.Posté par John le 11/04/2008 17:55
C'est pas la première faille de sécurité sur ce genre de page de démarrage....

Nouveau commentaire :
Facebook Twitter









Les derniers articles



Rechercher







Créer une application mobile
Créer un site internet




Les autres sites du groupe : News-Mobiles, webOSfrance, En 1 image et AutoDay