Accessoweb, Blog Web 2.0, Actualite Web 2.0


Bug d'affichage sur iPhone

Publié par Philippe le Lundi 3 Août 2009



Bug d'affichage sur iPhone


Voilà ce qu'il m'arrive sur toutes les pages "contacts ", un décalage de design.

Cela est il déjà arrivé à quelqu'un d'autre ?

Pour préciser, je n'ai pas encore passer l'iPhone sur le Firmware 3.01, donc il est toujours sur le 3.0.


Notez



Dans la même rubrique
< >

Dimanche 20 Décembre 2015 - 09:12 Orange et sa boite à capturer les émotions de Noël



1.Posté par Luc le 03/08/2009 08:44
Powered by IE.

mdr

2.Posté par Next51 le 03/08/2009 10:42
Il s'agit effectivement d'un bug, profites en pour faire une MAJ en 3.0.1. Tu partiras sur de nouvelles bases par la même occasion.
next51

3.Posté par Nico le 03/08/2009 11:01
Ah ouais, un peu chiant. Une petite mise à jour pour résoudre ça ?

4.Posté par PicSail le 03/08/2009 11:39
Même constatation après le passage en 3.0.1. Peut-être résolu dans la future 3.0.2...
Pour ma part, je ne recontre ce bug que sur les contact dont le champ adresse est resté vide. Si l'adresse est présente, pas de souci, le cadre est bien régulier.

5.Posté par TionebTrennir le 03/08/2009 15:57
Je ne sais pas si c'est la 1re fois que je commente ici, ou si qqn a déjà dit ce que je vais dire, mais vous faites souvent une faute d'accord des verbes :
"Pour préciser, je n'ai pas encore passer l'iPhone sur le Firmware 3.01, donc il est toujours sur le 3.0.". Il faut dire:// "je n'ai pas encore passÉ" ! !.http://fr.wikipedia.org/wiki/Accord_du_participe_passé_en_français

6.Posté par Joffrey le 03/08/2009 21:22
Il est même excessivement jaune ton écran. :x

7.Posté par ckarone le 03/08/2009 23:31
Salut,
J'ai ce problème aussi depuis la 3.0

Nouveau commentaire :
Facebook Twitter









Les derniers articles



Rechercher







Créer une application mobile
Créer un site internet




Les autres sites du groupe : News-Mobiles, webOSfrance, En 1 image et AutoDay