Accessoweb, Blog Web 2.0, Actualite Web 2.0



Avez vous des soucis avec Feedburner ?

Publié par Philippe . le Vendredi 28 Novembre 2008



Avez vous des soucis avec Feedburner ?

Voilà 2 ou 3 jours que j'ai ce message lorsque je veux me rendre sur le compte Feedburner d'AccessOWeb. Ce que je ne comprend pas c'est que c'est juste pour AccessOWeb et pas pour News-Mobile ou tout marche impec.

Depuis que Google a migré mon compte automatiquement, j'ai quelques soucis, beaucoup de fluctuation d'abonnés, un coup ça marche, un coup ça marche pas.

Bon là, ça marche plus du tout.

Avez vous eu ce genre de soucis vous aussi ?



Notez




1.Posté par TiChou le 28/11/2008 14:16
Rien à signaler de mon côté :)

2.Posté par David Lafon le 28/11/2008 14:16
Je n'ai pas de problème de connexion mais par contre, le décompte des abonnés est un peu fluctuant.

3.Posté par Kerweb le 28/11/2008 14:29
Ca m'arrive aussi d'avoir des erreurs avec Feedburner...

Y'a vraiment une place à se faire sur ce marché.

4.Posté par Olivier le 28/11/2008 15:55
Perso pas de problème, et si tu veux surveiller tes stats en attendant, va voir le top des blogs :-)
http://www.topdesblogs.com/blogs/10-www-accessoweb-com

Je n'y constate pas de variations importantes

5.Posté par Benoit Descary le 28/11/2008 23:24
Salut Philippe,

Même problème chez moi :( ...surtout j'ai migré le tout il y a quelques mois donc !!!
enfin, attendons quelques jours

Nouveau commentaire :
Facebook Twitter


Les autres sites du groupe : News-Mobiles, webOSfrance, En 1 image et AutoDay
Siret: 522 602 721 00014 - Dispensé d'immatriculation en application de l'article L 123-1-1 du code de commerce